<!DOCTYPE html>
<!--[if lt IE 9]>
<html id="ie-upgrade" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="960px" />
<title>Study: Franklin County fourth in state for growth &#8211; St. Albans Messenger</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/style.css" />
<link rel="pingback" href="http://www.samessenger.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.messengerprintanddesign.com/samessenger/favicon.ico">

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508576-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Webfonts -->
	<!-- Roboto -->
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,900italic,900,700italic,700,500italic,500,400italic,300italic,300,100italic,100' rel='stylesheet' type='text/css'>
	<!-- Lobster -->
	<link href='http://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'>
	<!-- Yellowtail -->
	<link href='http://fonts.googleapis.com/css?family=Yellowtail' rel='stylesheet' type='text/css'>

<!--[if lt IE 9]>
<script src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="St. Albans Messenger &raquo; Feed" href="http://www.samessenger.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="St. Albans Messenger &raquo; Comments Feed" href="http://www.samessenger.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="St. Albans Messenger &raquo; Study: Franklin County fourth in state for growth Comments Feed" href="http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.samessenger.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/rotatingtweets/css/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='http://www.samessenger.com/wp-content/plugins/adsanity/css/widget-default.css?ver=1.0.9.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='afg_colorbox_css-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.samessenger.com\/wp-admin\/admin-ajax.php","nonce":"a968db8358","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/pushdownbanner/swfobject/swfobject.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/pushdownbanner/pushdownbanners.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.samessenger.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.samessenger.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.samessenger.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.samessenger.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Swanton Public Library turns 100' href='http://www.samessenger.com/swanton-public-library-turns-100/' />
<link rel="canonical" href="http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/" />
<link rel='shortlink' href='http://www.samessenger.com/?p=936233' />
<link rel="alternate" type="application/json+oembed" href="http://www.samessenger.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.samessenger.com%2Fstudy-franklin-county-fourth-in-state-for-growth%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.samessenger.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.samessenger.com%2Fstudy-franklin-county-fourth-in-state-for-growth%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-44508576-2']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"wp.b38fe773-6852-44b5-9505-ca7048559f90", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.5.1';</script>
<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
	
	
		<!-- if page is content page -->
					<meta property="og:url" content="http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/"/>
			<meta property="og:title" content="Study: Franklin County fourth in state for growth" />
			<meta property="og:description" content="ST. ALBANS — Franklin County ranks fourth in the state for economic growth over the past five years, according to a study recently compiled by the financial technology company SmartAsset. &nbsp; The company based the rankings on four categories: business &hellip; Read more &#9654;" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="http://www.samessenger.com/wp-content/uploads/2016/09/MG_2385-150x150.jpg" />

		<!-- if page is others -->
		
<meta name="google-site-verification" content="fZIdkKgFNHnnI8fj42SS7d_eUrRe1wTgGITU_nBnT-g" />





</head>


<!-- Add Pushdown Banner Div if page is Home Page -->




<body class="single single-post postid-936233 single-format-standard singular two-column right-sidebar">


<div id="ie-help"> <!-- Only displayed when using IE 8 and below -->
	<div class="help-container">
	<p>You're using an outdated web browser. Experience better, more secure browsing and <a href="http://browsehappy.com/" title="" target="_blank">upgrade today&mdash;it's quick, easy, and safe</a>.</p>
	</div>
</div>

<!--<div id="video-stream">
	<div class="video-txt">
		<p><img src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/tmd-logo.png"></p>
		<p><strong>Watch today's Town Meeting Day results</strong> provided by <a href="http://northwestaccess.tv/"title=""target="_blank">Northwest Access TV</a> and our reporters Elodie Reed and Michelle Monroe.</p>
	</div>
	<div style="clear"></div>
	
	<iframe width="640" height="360" src="http://www.youtube.com/embed/Dp3__jR1NDI" frameborder="0" allowfullscreen></iframe>
	
	<style type="text/css">
		#video-stream {
			padding: 3em 0px;
			background: #222;
			position: relative;
			z-index: 9999;
			color: white;
			font-weight: 100;
		}
		.video-txt { width: 640px; margin: auto; line-height: 1.5em; }
		.video-txt p:first-of-type { width: 40%; display: inline-block;}
		.video-txt p:last-of-type { width: 59%; display: inline-block; position: relative; top: -2.5em; }
		#video-stream iframe,
		#video-stream .stream-banner {
			display: block;
			width: 640px;
			margin: auto;
			box-shadow: 0px 0px 25px black;
		}
	</style>
</div>-->

<header id="branding" role="banner">
			<hgroup>
				
				<div id="header-logo-banner">
					<a href="http://www.samessenger.com/" title="The St. Albans Messenger">
						<img src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/images/header/messenger-banner.png" alt="The St. Albans Messenger">
					</a>
				</div>
				
				<div id="header-logo-type">
					<a href="http://www.samessenger.com/" title="The St. Albans Messenger">
						<img src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/images/header/messenger-logo-type.png" alt="The St. Albans Messenger">
					</a>
				</div>
				
				<div id="header-tagline">					
					<h3>Current Since 1861</h3>
				</div>
		
				<div id="header-weather">
														</div>
				
				<!-- Site title and description data are put here, but hidden with CSS -->
				<h1 id="site-title"><span><a href="http://www.samessenger.com/" title="St. Albans Messenger" rel="home">St. Albans Messenger</a></span></h1>
				<h2 id="site-description">Vermont&#039;s Oldest Evening Newspaper</h2>
				
			</hgroup>

			<nav id="access" role="navigation">
							
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1450"><a href="http://www.samessenger.com/category/news/">Featured News</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1451"><a href="http://www.samessenger.com/category/community-news/">Our Community</a>
<ul class="sub-menu">
	<li id="menu-item-1974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1974"><a href="http://www.samessenger.com/sports/">Local Sports</a></li>
	<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1452"><a href="http://www.samessenger.com/category/community-news/births/">Births</a></li>
	<li id="menu-item-1454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1454"><a href="http://www.samessenger.com/category/community-news/obituaries/">Obituaries</a></li>
	<li id="menu-item-1455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1455"><a href="http://www.samessenger.com/category/community-news/social-news/">Social News</a>
	<ul class="sub-menu">
		<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="http://www.samessenger.com/category/community-news/social-news/engagement/">Engagements</a></li>
		<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="http://www.samessenger.com/category/community-news/social-news/wedding/">Weddings</a></li>
		<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="http://www.samessenger.com/category/community-news/social-news/anniversaries/">Anniversaries</a></li>
		<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="http://www.samessenger.com/category/community-news/social-news/reunions/">Reunions</a></li>
		<li id="menu-item-2503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2503"><a href="http://www.samessenger.com/category/community-news/social-news/generations/">Generations</a></li>
	</ul>
</li>
	<li id="menu-item-1917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1917"><a>Around Town</a>
	<ul class="sub-menu">
		<li id="menu-item-1785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="http://www.samessenger.com/around-town/local-dining/">Local Dining</a></li>
		<li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816"><a href="http://www.samessenger.com/around-town/its-your-business/">It&#8217;s Your Business</a></li>
		<li id="menu-item-926097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926097"><a href="http://www.samessenger.com/meet-your-franklin-county-business-professional-community/">Meet Your Merchant</a></li>
	</ul>
</li>
	<li id="menu-item-1701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1701"><a href="http://www.samessenger.com/event-calendar/">Event Calendar</a></li>
</ul>
</li>
<li id="menu-item-1446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1446"><a href="http://www.samessenger.com/classifieds/">Classifieds</a></li>
<li id="menu-item-932309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932309"><a href="http://www.samessenger.com/real-estate/">Real Estate</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1918"><a>Archives</a>
<ul class="sub-menu">
	<li id="menu-item-1764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1764"><a href="http://www.samessenger.com/archives/news-archive/">News Archive</a></li>
	<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://www.samessenger.com/archives/obituary-archive/">Obituary Archive</a></li>
	<li id="menu-item-1763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1763"><a href="http://www.samessenger.com/archives/historical-archive/">Historical Archive</a></li>
</ul>
</li>
<li id="menu-item-1975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1975"><a>Media</a>
<ul class="sub-menu">
	<li id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671"><a href="http://www.samessenger.com/media/photo-galleries/">Photos</a></li>
	<li id="menu-item-1672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1672"><a href="http://www.samessenger.com/media/messenger-tv/">Videos</a></li>
</ul>
</li>
<li id="menu-item-1449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1449"><a href="http://www.samessenger.com/subscribe/">Subscriptions</a></li>
<li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444"><a href="http://www.samessenger.com/advertise/">Advertise</a></li>
<li id="menu-item-1976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1976"><a>About Us</a>
<ul class="sub-menu">
	<li id="menu-item-1448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1448"><a href="http://www.samessenger.com/our-story/">Our Story</a></li>
	<li id="menu-item-7873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7873"><a href="http://www.samessenger.com/about-us/our-staff/">Our Staff</a></li>
	<li id="menu-item-1447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1447"><a href="http://www.samessenger.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul></div>			
			</nav><!-- #access -->
	</header><!-- #branding -->

<div id="page" class="hfeed">

	<div id="main">

		<div id="primary">
			<div id="content" role="main">
			
				<div class="category-template-ad category-ad-template-top">
					<!-- Check to see if page is in a particular category --> 
																					<div class="ad-content ad-featured">
	
		<!--<h3 class="ad-group-title">Today's news <br/>brought to you by:</h4>-->
	
	<aside id="adsanity-group-20" class="widget adsanity-group"><div id="ad-933794" class="ad-468x60 column-1">
			<a rel="nofollow" href="http://www.samessenger.com/ads/union-bank-mortgage/" target="_blank"><img width="468" height="60" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/UB-June-8-July-8-2016-.jpg" class="attachment-full size-full wp-post-image" alt="UB June 8 - July 8 2016" srcset="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/UB-June-8-July-8-2016-.jpg 468w, http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/UB-June-8-July-8-2016--300x38.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></a>
	</div><div class="clear clearfix clearboth"></div></aside>	
</div>															
															
					<!-- If no matching category can be attributed to the post, this is plopped in -->
										
				</div>

				
					
<article id="post-936233" class="post-936233 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-featured">
	<header class="entry-header">
		
		<h1 class="entry-title">Study: Franklin County fourth in state for growth</h1>
		
		
		<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/" title="4:42 pm" rel="bookmark"><time class="entry-date" datetime="2016-09-16T16:42:35+00:00">September 16, 2016</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.samessenger.com/author/elaine/" title="View all posts by Elaine Ezerins" rel="author">Elaine Ezerins</a></span></span>		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<div class="entry-content">
		
		<div id="single-featured-thumbnail">
			
			<div class="video-thumbnail-overlay"></div>
			
			<div id="featured-thumbnail-credit">
				<img width="678" height="400" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/MG_2385-678x400.jpg" class="attachment-single-featured size-single-featured wp-post-image" alt="_mg_2385" />				<p></p>
			</div>
			
			<div id="featured-image-caption"><p></p></div>					
		</div>
		
		<!-- Written By -->
		
				<div id="author-info">
			
			<div id="author-avatar">
				<img alt='' src='http://1.gravatar.com/avatar/782770ac58a72c00c63258abf61168b7?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/782770ac58a72c00c63258abf61168b7?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			</div><!-- #author-avatar -->
			<div id="author-description">
				
									<h2><span>By</span> Elaine Ezerins</h2>	
								
				<p>Staff Writer</p>						
				
				<div id="author-link">
					<a href="http://www.samessenger.com/author/elaine/" 
					rel="author">More stories by Elaine</a>
				</div><!-- #author-link	-->
			
			</div><!-- #author-description -->
		</div><!-- #author-info -->
				
		<!-- Posted By -->
		
				
		
		<!-- Adds in extra post content (quotes, etc.) -->
		<div class="single-post-extras iyb-data">
			
			<h3><span class="iyb-h3-first-line">Just</span><br>The <span>Facts</span></h3>
			
			<p class="iyb-data-name"></p>
			
			<p class="iyb-data-owners">Owned by </p>
			
			<p class="iyb-data-address"><a href="https://maps.google.com/?q=" target="_blank" title="Get directions to "></a></p>
			
						
			<p class="iyb-data-phone"></p>
						
						
						
								
		</div>
		
				
		<p>ST. ALBANS — Franklin County ranks fourth in the state for economic growth over the past five years, according to a study recently compiled by the financial technology company SmartAsset.</p>
<p>&nbsp;</p>
<p>The company based the rankings on four categories: business and gross domestic product growth, number of new building permits issued and municipal bond investment. An incoming investment index was calculated by weighing the data of each category at 25 percent each.</p>
<p>&nbsp;</p>
<p>Franklin County ranked fourth on the index at 23.48, with Chittenden County in first place at 32.04. In tenth was Orange County at 15.66.</p>
<p>&nbsp;</p>
<p>Franklin County had a 2.5 percent growth in business establishments from 2011-2014, according to the Census County Business Patterns Survey. The county also had $9 million in gross domestic product growth during the same time period, according to the Bureau of Economic Analysis.</p>
<p style="text-align: center;"><em>Read the full story in this weekend&#8217;s </em>Messenger<em> or subscribe to our digital edition.</em></p>
		
		<div class="sharethis-content"> <!-- Drops in social sharing widgets -->
			<ul>
				<li><span class='st_facebook_hcount' st_title='Study: Franklin County fourth in state for growth' st_url='http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/' displayText='facebook'></span></li>
			<li><span st_via='SAMessenger' st_username='SAMessenger' class='st_twitter_hcount' st_title='Study: Franklin County fourth in state for growth' st_url='http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/' displayText='twitter'></span></li>
			<li><span class='st_email_hcount' st_title='Study: Franklin County fourth in state for growth' st_url='http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/' displayText='email'></span></li>
			</ul>
		</div>
				
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		<!--This news was filed under <a href="http://www.samessenger.com/category/news/" rel="category tag">News</a> & <a href="http://www.samessenger.com/category/featured/" rel="category tag">Showcase News</a>.		
		
	</footer><!-- .entry-meta -->
</article><!-- #post-936233 -->
				
								
				<div id="content-subscribe-jump">
					<div class="content-subscribe-image"></div>
					<div class="content-subscribe-text">
						<h3><a href="subscribe/" title=""><span>Subscribe</span> for more Messenger</a></h3>
						<p><a href="subscribe/" title="">Available in both <span>print</span> & <span>digital</span> formats.</a></p> 
					</div>					
				</div>
				
				<!-- Add Comments -->
				
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.samessenger.com/study-franklin-county-fourth-in-state-for-growth/';
var disqus_identifier = '936233 http://www.samessenger.com/?p=936233';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'stalbansmessenger';
var disqus_title = "Study: Franklin County fourth in state for growth";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=936233';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

								
				<div class="category-template-ad category-ad-template-bottom">
					
					<!-- Check to see if page is in a particular category --> 
																					<div class="ad-content ad-featured">
	
		<!--<h3 class="ad-group-title">Today's news <br/>brought to you by:</h4>-->
	
	<aside id="adsanity-group-20" class="widget adsanity-group"><div id="ad-933794" class="ad-468x60 column-1">
			<a rel="nofollow" href="http://www.samessenger.com/ads/union-bank-mortgage/" target="_blank"><img width="468" height="60" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/UB-June-8-July-8-2016-.jpg" class="attachment-full size-full wp-post-image" alt="UB June 8 - July 8 2016" srcset="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/UB-June-8-July-8-2016-.jpg 468w, http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/UB-June-8-July-8-2016--300x38.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></a>
	</div><div class="clear clearfix clearboth"></div></aside>	
</div>															
															
					<!-- If no matching category can be attributed to the post, this is plopped in -->
									
				</div>

			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary-container"> 	
			<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="http://www.samessenger.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><style type="text/css">
.img-wrapper { 
background-color: #FFFFFF;
border: 1px solid #C0C0C0;
box-shadow: 0 0 3px #666666;
display: block;
margin: -4px 4px 4px -4px;
padding: 2px;
position: relative;
width: 200px;
}
</style>
<div class="img-wrapper"><a title="click to view" href="http://www.samessenger.com/digitaledition" target="_blank" ><img alt="St Albans Messenger" src="http://samessenger.vt.newsmemory.com/getprima.php" border="0" /></a></div><div style="clear:both"></div></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="digital-subscribe-button" href="http://www.samessenger.com/digitaledition" target="_blank">Click to read your<br/>Digital Edition Now</a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a class="subscribe-button" href="/subscribe/"> Subscribe Today!</a></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div id="social-icons-widget">
<a href="https://www.facebook.com/SaintAlbansMessenger" id="facebook" class="social-button" target="_blank">Facebook</a>
<a href="https://twitter.com/SAMessenger" id="twitter" class="social-button" target="_blank">Twitter</a>
<a href="https://www.youtube.com/SAMessenger" id="youtube" class="social-button" target="_blank">YouTube</a>
</div></div>
		</aside><aside id="adsanity-group-13" class="widget adsanity-group"><div id="ad-936049" class="ad-200x200 column-1">
			<a rel="nofollow" href="http://www.samessenger.com/ads/vfc-start-here/" target="_blank"><img width="200" height="200" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/CreditCard200x200Sept2016SAM.jpg" class="attachment-full size-full wp-post-image" alt="Credit+Card+200x200Sept+2016+SAM" srcset="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/CreditCard200x200Sept2016SAM.jpg 200w, http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/08/CreditCard200x200Sept2016SAM-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a>
	</div><div class="clear clearfix clearboth"></div></aside><aside id="adsanity-group-14" class="widget adsanity-group"><div id="ad-7267" class="ad-200x200 column-1">
			<a rel="nofollow" href="http://www.samessenger.com/ads/re-max-square/" target="_blank"><img width="200" height="200" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2013/11/re-max.jpg" class="attachment-full size-full wp-post-image" alt="re-max" srcset="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2013/11/re-max.jpg 200w, http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2013/11/re-max-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a>
	</div><div class="clear clearfix clearboth"></div></aside><aside id="adsanity-group-16" class="widget adsanity-group"><div id="ad-936179" class="ad-200x200 column-1">
			<a rel="nofollow" href="http://www.samessenger.com/ads/kinney-drugs/" target="_blank"><img width="200" height="200" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/unnamed-1.jpg" class="attachment-full size-full wp-post-image" alt="unnamed (1)" srcset="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/unnamed-1.jpg 200w, http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/unnamed-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a>
	</div><div class="clear clearfix clearboth"></div></aside><aside id="adsanity-group-23" class="widget adsanity-group"><div id="ad-932876" class="ad-200x200 column-1">
			<a rel="nofollow" href="http://www.samessenger.com/ads/real-estate-house-ad/"><img width="200" height="200" src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/uploads/2015/08/Real-Estate-200x200.gif?cache-bust=1474058586" class="attachment-full size-full wp-post-image" alt="Real-Estate-200x200" /></a>
	</div><div class="clear clearfix clearboth"></div></aside>			</div><!-- #secondary .widget-area -->
		</div>

	</div><!-- #main -->

</div><!-- #page -->

	<footer id="colophon" role="contentinfo" class="center">
		
			<div id="site-generator">
			
								<p>Copyright &copy; 2016 Vermont Publishing Company. All rights reserved. <br><strong>Address:</strong> 281 North Main Street St. Albans, VT 05478 &bull; <strong>Phone:</strong> (802) 524-9771</p>
				<p></p>
				<ul>
					<li><a href="https://www.facebook.com/SaintAlbansMessenger"title=""><img src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/images/footer/footer-social-facebook.jpg"alt="Facebook"></a></li>
					<li><a href="http://www.twitter.com/SAMessenger"title=""><img src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/images/footer/footer-social-twitter.jpg"alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/SAMessenger"title=""><img src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/themes/samessenger-scrub/images/footer/footer-social-youtube.jpg"alt="Messenger TV"></a></li>	
				</ul>
			
			<p class="design-credit">Website Design & Development by <a href="http://www.messengerprintanddesign.com/" target="_blank">MP&D</a></p>
			
			</div>	
		
	</footer>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'stalbansmessenger';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

<script type="text/javascript">
 var adm_url="http://www.samessenger.com/wp-admin/"; 
 var panid = "bn_09-14-2016_20:47:52|Plugin|Push";
			ocis(panid);
var _gPDBSpeed = 20;
var _gPDBTime = 1200;
</script>


<style type="text/css">
img
{
	max-width:100%
	}
	

</style>
 
<div id="tmp_push" style="display:hidden">
    
<div style=""></div>
    
  
  <div id="PushdownAd1" class="PushdownAd" style="max-width:auto;height:40px;  background-color:#606060; overflow:hidden;">
  
  <object width="935" height="498">  
  	<center>
       <div id="outer">
  			<div id="pushdownopen"><a  href="javascript:PushdownAd.get('PushdownAd1').open();"><img  src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/pushdownbanner/images/file_8153013181.jpg"  border="0"></a></div>
  			<a href="http://www.paquinmotors.net/" onclick="occs(panid);" target="_blank"><img  src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/pushdownbanner/images/file_594089347.jpg" border="0"></a><br>
             		 	<div id="pushdownclose"><a href="javascript:PushdownAd.get('PushdownAd1').close();"><img  src="http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/pushdownbanner/images/close-blacktext.png" align="right" border="0"></a></div>
                      </div>
    </center>
  
  </object>
</div>

<div style=""></div>
</div>

<script type="text/javascript">
if(document.getElementById('pushdown-banner')!=null){
document.getElementById('pushdown-banner').innerHTML+=document.getElementById('tmp_push').innerHTML;
}
document.getElementById('tmp_push').innerHTML="";
</script>
<script type="text/javascript">

	_gPDBAutoopen=2000;

</script>
<script>window._popup_data = {"ajaxurl":"http:\/\/www.samessenger.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/study-franklin-county-fourth-in-state-for-growth\/"}};</script><script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://1sb1dj2gev6g3ba8v61x6zbw.wpengine.netdna-cdn.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>